lkml.org 
[lkml]   [2019]   [Dec]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Linux v5.5 serious PCI bug
> Hi,
>
> I have compiled Linux v5.5-rc1 and thought all was good until I
> hot-removed a Gigabyte Aorus eGPU from Thunderbolt. The driver for the
> GPU was not loaded (blacklisted) so the crash is nothing to do with the
> GPU driver.

Obvious question is: does it work on in v5.4?
Pavel

\
 
 \ /
  Last update: 2019-12-09 13:38    [W:0.083 / U:10.708 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site