lkml.org 
[lkml]   [2019]   [Dec]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
Date
SubjectWhich LTS support Lily W1 WiFi module?
Hi,

I am going to install Linux to an embedded device which has a uBlox
Lily Wifi W1 module, I am using kernel module mwifiex_sdio, mwifiex
and mrvl/sd8887 firmware, Appreciate tips if anyone is able to run
Lily W1 in version 4.19, if not, is it supported by 5.4?

Thank you.

Kind regards,

- jh

\
 
 \ /
  Last update: 2019-12-16 00:08    [W:0.018 / U:10.056 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site