[lkml]   [2018]   [Oct]   [11]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: [PATCH] block: describe difference between flags IO_STAT and STATS
On 10/11/18 1:07 AM, Konstantin Khlebnikov wrote:
> This adds reasonable comments, but they definitely needs better names.

Thanks, applied.

Jens Axboe

 \ /
  Last update: 2018-10-11 19:04    [W:0.047 / U:3.300 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site